SPSS Statistics 18.0.3 Patch Description
Product: SPSS Statistics 18.0.3
Date: September 28, 2010

Description:
This patch includes the 18.0.2 and 18.0.1 patches (see below for the full 18.0.2 and 18.0.1 Patch
Descriptions) and resolves the following additional customer-reported issues:
1. A problem causing comma-delimited text to not import correctly when spaces preceded the
delimiters was resolved.
2. Prior to 18.0.3, a COXREG analysis with a single event would not produce any plots; it now will.
3. A defect causing Incorrect CTABLE syntax to be produced via dialogs when not all categories
have a value label and the dialog is not reset was fixed.
4. A rare licensing mechanism conflict with certain Windows XP SP3 environments caused the
following error to be thrown on launch: “R6031- Attempt to initialize the CRT more than once.
This indicates a bug in your application.” This has been addressed.

5. An issue causing an extra column or row dimension in pivot tables when publishing them to
C&Ds 4.0 was corrected.
6. A defect preventing the user from being able to save settings for colors and label text styles for
bar charts with panel variables in a template was remediated.
7. A problem that caused pivot tables stored to C&DS with REPOSITORY COPY or with OUTPUT
SAVE (in a production job) to lose their table look formatting was fixed.
8. The File -> Open dialog did not open with Native Spanish Windows 2008 Server 64-bit; this has
been corrected.
9. A problem preventing script automation calls from Data Collection was corrected.
10. Apply Data Labels in the Chart Editor was giving a date value rather than the expected count
percent; this was fixed.
11. Exporting output to .emf format on Windows 7 (64-bit) failed with a java exception error. This is
no longer a problem.
12. A defect causing the Custom Tables dialog to create mistaken command syntax under certain
circumstances when using MR sets was remediated.
13. A problem causing the Menu Editor not to retain the display of filepath information was
corrected.
14. A defect preventing the user from entering non-integer proportions for unequal sizes on
Sampling Wizard in Complex samples when on certain non-English user interfaces was fixed.
15. The keyword “OVERALL” was being translated into Polish for /EMMEANS subcommand on
UNIANOVA and thus generating the wrong syntax; this has been corrected.
16. Too few tables were printed or exported on one page when rescale long and/or wide tables to
fit page was activated; this is fixed.

17. The COXREG procedure dialog and procedure itself was permitting the export of an XML file for
scoring when time-dependent covariates were selected; this is no longer permitted.
18. Under the Related-Samples Wilcoxon Signed Rank Test, the heading "Number of Ties" did not
print property in Japanese; instead of Japanese characters, only boxes appeared. This has been
corrected.
19. An inability to sort a categorical variable by label in Chart editor after chart creation was fixed.
20. The NPTESTS Wilcoxon was producing incorrect results, presumably due to precision issues; this
has been corrected.
21. A defect making it difficult or impossible to enter values manually in the Mac OSX client when
Value Labels shown in Data Editor has been fixed.
22. An issue whereby only the last Nonparametric Test Summary was printed from Print Preview
window when more than one is present has been remediated.
23. A defect throwing an unrecoverable application error when using save translate type SAS
version 9 with long string variables and large files was corrected.
24. An inability to use ctrl key and mouse to copy/paste with drag and drop function within Syntax
Editor as was possible in prior releases has been fixed.
25. Malformed Alter Type syntax was crashing the application with a DataSetMsg::class
ClGetDataMsg error; this is now corrected.
26. Entering data which begins with non-alphanumeric character required an extra keystroke when
display of value labels was turned on; this is no longer the case.
27. A problem causing the Visual Binning dialog to hang on large data with missing data was
remediated.
28. A freshly-inserted text box wasn't left open for editing if a fit line had been added in the same
editing session; this is corrected.
29. A wide Friedman's two-way analysis of variance by ranks chart was Printed/Exported to pdf in
an extremely compressed fashion; it now exports properly.
30. When importing a text file, GET DATA was failing to read a record once it encountered a null
character; this behavior has been corrected.
31. The VALIDATEDATA command was improperly flagging a variable as failing a PCTUNEQUAL test;
this has been fixed.
32. A problem reading certain Excel 2007 files has been corrected.
33. Pressing the Tab key after saving a dataset took the cursor to the top-left corner instead of
moving to the next variable; this behavior is corrected.
34. CTABLES was printing data from prior lines in lines designed to be blank; it now properly leaves
them blank.
35. Tables containing date variables produced by various analyses (e.g., UNIANOVA, GLM, ONEWAY,
T-TEST, Frequencies, Descriptives, and Means) were failing to render properly in the output; this
has been corrected.
36. Stacked Custom Tables with empty categorical variables were not displaying properly; this is
fixed.
37. A performance problem with appending cases using .NET programmability was remediated.

38. Improper cursor movement after removing a cell entry using the Delete key in the Data Editor
was corrected.
39. Exporting output to Word/RTF format resulted in a blank document when the output contained
empty text objects; this behavior has been remediated.
40. Under certain conditions, running a script to apply a tablelook via the SCRIPT syntax command
threw a non-consequential error that did not impede the proper execution of the script; the
error is no longer thrown.
41. Selecting Cases Based on Data Range reverses Month_ and Year_ field labels in subdialog but
not the fields themselves; this is corrected.
42. A user with non-Administrator privileges was not able to access the ODBC Data Source
Administrator from the Database Wizard when running Windows 7; this behavior is now fixed.
43. Certain options in the Custom Tables: Categories and Totals subdialog were greyed out if the
dialog was recalled; this is corrected.
44. The 18.0.3 patch doesn’t require a post-installation re-boot; this will make pushed installations
easier to perform.
45. When using a redundant license manager configuration, Statistics occasionally opened multiple
Data Editor windows on launch; this is corrected.
46. A defect causing Statistics to be unable to score models performed in Direct Marketing when
the XML file was created with special language characters (e.g., Slovenian or Chinese) in variable
data has been fixed.
47. A user was unable to enter month “12” on Time Series->ARIMA->Criteria->Outliers tab
(TSMODEL command) and would receive an error message; this has been corrected.
48. The Save button on the Curve Estimation dialog did not work; it now does.
49. In the Custom Tables: Categories and Totals subdialog, the Totals and Subtotal options are not
readable on non-English user interface; this has been remediated.
50. On a Japanese native Windows OS, exporting pivot tables form the output to Excel would drop
the ‘%’ symbol; this is corrected.
51. A defect causing decimal precision to be lost when saving data to Excel 2007 format via Save
Translate was fixed.
52. An issue preventing Statistics from launching on a 32-core machine running a 32-bit OS or a 64core machine running a 64-bit OS was corrected.
53. A licensing defect that could cause Statistics 18.0 to throw an intermittent 2072/4 error when
trying to obtain a license from a redundant network license configuration was fixed.
54. No SET SCALEMIN command syntax was being echoed to the output or, it appears, executed
when the option was set in the Edit->Options->Data tab; it now functions properly.
55. The Chart Editor could mis-render a manipulated clustered bar chart if data labels was turned on
before the x-axis and x-cluster variables were swapped; this behavior has been fixed.
56. Left-click-and-drag to move a variable in the Data View of the Data Editor did not function; it
now does.
57. The Edit > Options dialog box would be stuck pointing to the “Pivot Tables” tab if the defined
default table template file is deleted/moved/renamed behind the scenes without removing it as
the default first; this behavior has been corrected.

58. Strange behavior when reading data in certain date/time formats from Excel has been fixed.
59. A problem with search/scrolling through variable lists using multiple letters has been resolved.
60. Using the Spanish UI language settings would cause problems with the use of certain formats in
the Date/time Wizard; this has been remediated.
61. When using the Backspace button to delete text in a string variable on a Macintosh, 2 characters
would be removed instead of just one; this defect has been fixed.
62. A problem causing copy/pasted values from Excel 2008 on a Macintosh to be misaligned or
shifted when placed in the Statistics Data Editor has been corrected.
63. Copy -> Paste After in output outline places the copied structure inside the selected existing
structure instead of after it; this now functions properly.
64. Collapsed nodes in the output outline would not persist as being collapsed when the output file
was saved and re-opened; they now do.
65. The File->Open->Data dialog was not smart-quoting paths with apostrophes properly when
opening .xlsx files; it now does.
66. Various serious performance issues with running Python scripts were addressed – mostly
matters of speed.
67. A defect causing the Categorical Principal Components Save option to crash the application was
corrected.
68. Saving certain datasets with variable attributes to Excel 2007 format could cause errors when
opening those saved files in Excel; this has been fixed.
69. A timeout issue causing the Database Wizard to display a misleading error regarding a lack of
valid data sources was corrected.
70. Copying a table that has been rendered using the “Display Tables by Rows” option would result
in incorrect or incomplete data to be pasted into Excel or Word; this now works properly.
71. A defect causing Regression performance to degrade under bootstrap with each successive
execution, no matter the bootstrap sample size, was remediated.
72. A problem with NPTESTS Mann-Whitney output showing inconsistent significance and decision
results was fixed.
73. When copy/pasting data within a variable in a non-English UI, the pasted data cell would
sporadically contain an extra zero; this has been corrected.
74. Adding automatic outlier detection to otherwise-successful ARIMA model computation could
cause an error; this is now fixed.
75. The Complex Samples Sampling Wizard Plan Summary dialog did not show previously-entered
stage(s) when editing a plan file; it now does.
76. The LSHOST environment variable was not being picked up properly in some redundant network
license setups, causing error 2070 symptom 5 on launch; this defect is fixed.
77. A GENLIN analysis failed with a processor error when Statistics was installed as a 64-bit
application; it now runs properly.
78. Excel 2007 files were not being created properly by Statistics Server on a Win2K3 Server
platform; they now are.
79. A Custom Table built using an MR Set produced incorrect results if certain table cells should
have been empty; it now works properly.

80. The NPTESTS Model Viewer median test boxplots showed the grand median rounded to two
decimals, instead of maintaining full computed precision; this has been corrected.

SPSS Statistics 18.0.2 Patch Description
Product: SPSS Statistics 18.0.2
Date: April 8, 2010

Description:
This patch includes the 18.0.1 patch (see below for the full 18.0.1 Patch Description) and
resolves the following additional customer-reported issues:
1. A problem with exported rules from the TREE viewer containing different levels of precision
than that used in pasted TREE command syntax was resolved.
2. An issue with incorrect descriptive results when using the WITH keyword in the CORRELATIONS
command was fixed.
3. A problem involving repeated iterations of command syntax leading to a message suggesting
that the user increase WORKSPACE memory was corrected; retained memory space is now
properly released.
4. The NPTESTS Related-Samples McNemar Change Test output didn't handle labels correctly with
merged categories; it now does.
5. A defect preventing edits performed with Edit->Replace in a separate editor window from being
reflected in pivot tables and or saved was resolved.
6. A problem causing Polish (diacritic) characters to display incorrectly in Layer headings of OLAP
cubes when published to C&DS was corrected.
7. The speed of displaying available tables in the Database Wizard when accessing a DB2 database
on an AIX platform was greatly improved.
8. An issue causing the Read Text Data wizard to create invalid variable names when creating more
than 26 generic default variable names was fixed.
9. An inability to use the unable to use the Enter key to open selected folders in File locator dialogs
was remediated.
10. A defect causing Error 2063 to be thrown when opening an Excel 2007 file containing Japanese
characters in the first column was fixed.
11. A problem with using Limit Retrieved Cases in the Database Wizard when importing data from a
DB2 database using the native DB2 ODBC Driver was resolved.
12. An issue with layered CTables being exported to HTML with multiple instances of each layer was
corrected.
13. Sort order for category labels in Czech was incorrect when running a Custom Table when
operating in Unicode mode; this is fixed.
14. Double-clicking on a .sav file when running Statistics on Mac OS X 10.6 (i.e., Snow Leopard)
launched the application but did not open the file; it now does, provided you are running with
Java version 6, Update 1.

15. The “Sort categories” area was greyed-out in the Custom Tables Categories and Totals subdialog
when “Show Total” was checked; this is no longer the case.
16. The Read Text Data Wizard would not allow 'Dollar' or 'Comma' formats when importing a .csv
file; it now does.
17. The Cox Regression Plot dialog did not accept decimal points typed in the "Change Value" area,
forcing the use of only integral covariates; this has been corrected.
18. If a user-missing value with decimals was defined on a variable set to display no decimals
(e.g., F8.0 format), adding a second discrete missing value would delete the first one; this defect
has been fixed.
19. A performance issue regarding running Descriptives on wide, large datasets was ameliorated.
20. A problem with exporting certain output to an existing Excel 2007 file corrupting said file,
causing an “unreadable content” error in Excel, was resolved.
21. A defect that caused incomplete labels files to be created when saving a dataset out as SAS
Windows long extension format with labels was fixed.
22. A defect that caused the application to crash or to create incomplete results when running
CTables with post-computed data under a split file condition that resulted in empty categories
was corrected.
23. A JVM memory issue preventing client-side creation of PDFs of large numbers of large tables via
OMS was fixed.
24. Deleting a row of data directly above a row in which a cell was modified would restore the premodified value; this is corrected.
25. A problem with the MEANS command that would cause it to fail to print an ANOVA table if its
computations indicate a negative sum of squares for error has been resolved.
26. Copying a table from inside the Pivot Table Editor window after adding a caption or a footnote
would fail; this is no longer the case.
27. Custom Tables “PTILE” summary Statistics were displayed in the wrong sort order after applying
the 18.0.1 patch; this has been fixed.
28. A variable of original database type “Real” contained different values after ODBC importation
into Statistics from SQL Server 2008 than it did in the original database; this defect has been
fixed.
29. Installation of the 18.0.1 patch could occasionally cause the launch error: “The application has
failed to start because its side-by side configuration is incorrect.” The causal mechanism has
been corrected for the 18.0.2 patch.
30. Some tables associated with charts (e.g., crosstabs with bar charts) did not appear in Print
Preview or when printed unless a manual page break was inserted; this is fixed.
31. Exporting certain tables to Word from the output viewer resulted in tables containing additional
blank lines; this issue has been corrected.
32. A defect that caused certain complex CTABLES commands to create tables of structure different
in 18.0.1 than in 18.0.0 was resolved.
33. An issue with NPTESTS producing boxplots with incorrect whiskers and outliers/extremes was
fixed.

34. A problem opening very large .xlsx files – the application would throw the error “error starting
the Java Virtual Machine; unable to open file...” – has been partially resolved. In some cases it
may additionally require the Xmx entry on the jvmcfg.ini file to be increased to at least 768M -e.g. ,-Xmx=768M – but in no case should it be set larger than the physical memory of the
machine.
35. A defect causing the Undo button in the Data Editor to remove pasted data but not restore the
original data -- leaving blanks or sysmis – was corrected.
36. An issue with data saved to Excel 2003 or 2007 from Statistics Server for Solaris having dropped
data or having incorrect formats when in a comma-as-decimal-separator locale was resolved.
37. A problem with saving data to SAS or STATA formats under non-English Windows Regional
settings crashing the Statistics processor was fixed.
38. When running a complex command syntax file in Statistics on 64-bit operating systems using
macros and the MATRIX Subcommand the application would crash; this defect has been
corrected.
39. A defect causing the ORDER= and KEY= keywords to not be reflected in command syntax pasted
or sent to the backend processor from the Custom Tables dialog when a scale variable has been
altered to categorical in the dialog has been resolved.
40. A problem causing the Horizontal category border to not be displayed in the column label area
for nested column variables after pivoting the table was corrected.
41. An issue with retrieving visualization templates from a 3rd-level folder of a C&DS repository was
fixed.
42. A problem with recoding string data that contains apostrophes via the Transform->Recode
dialog was corrected; the strings are now properly quoted.
43. Inserted images in the output would not appear with the rest of the output when exported to
Word or HTML; this has been fixed.
44. A problem with using renamed variables as key variables in the Merge Files->Add Variables
dialog box was resolved.
45. Chart templates were not applying means in saved Data Value Labels for grouped bar charts;
this has been corrected.
46. No error was returned when trying to export a table with more than 256 columns to Excel
(*.xls); it now will be.
47. Several Label and Ticks settings for multiple line charts were not saved in a chart template; they
now are.
48. A problem with wrong column labels being created on the Comparisons of Column Proportions
table in Custom Tables was fixed.
49. Statistics didn’t "remember" the location of a dataset opened by double-clicking or right-click>Open With – a subsequent File->Save As would point to the default File Location; this has been
corrected.
50. The v18 spsswin.dll Type Library description appeared as spsswin 17.0 in a COM browser; this
has been corrected to remove any confusion.
51. The last row of a custom table disappeared after exporting to Excel or Word or when copy/paste
is used; this defect has been fixed.

52. Requesting Point IDs on a Box Plot generated via the Chart Builder created incorrect GPL syntax
– no Point IDs would be displayed; this has been corrected.
53. Most Lines in the Session Journal on the Windows 7 64-bit platform are truncated and thus
unusable as command syntax; this defect has been fixed.
54. Highlighting cells in the Data Editor by means of Shift – arrow didn’t persist when scrolling past a
page boundary; this problem has been resolved.
55. The FACTOR command will no longer attempt to produce results when the matrix has definitely
negative eigenvalues or pairwise deletion produces the same.
56. The Read Text Data Wizard did not use or paste the DATEn format properly; it now does.
57. An extra column or row dimension that had been hidden in a pivot table appeared when the
output was published to IBM SPSS Collaboration and Deployment Services version 4.0; this is no
longer the case.

SPSS Statistics 18.0.1 Patch Description
Product: SPSS Statistics 18.0.1
Date: December 8, 2009

Description:
This patch resolves the following customer-reported issues:
1. A problem with using the SDAP 6.0 SQL Server Wire Protocol ODBC driver with Statistics Server
for Unix or Linux was corrected.
2. A problem with reading large SAS data files was fixed.
3. A problem on UNIX and LINUX servers in which authentication against a long list of admin users
failed was resolved.
4. An issue with saving datasets as Stata 8SE on Macintosh platforms was resolved.
5. A problem with entering datetime values in variable formats dd-mmm-yyyy hh:mm or dd-mmmyyyy hh:mm:ss was fixed.
6. A problem in which output containing more than 32767 rows exported to Excel incompletely
was resolved.
7. An issue wherein OMS export to Excel fails with no warnings in distributed mode on Linux server
was fixed.
8. Slow performance when running a Python script with GetOutputItems was greatly improved.
9. A problem with the Database Wizard pasting wrong syntax when on a user interface language
which uses commas as decimal separators was corrected.
10. An inability to enter more than one decimal place in Number Format for charts with percentages
was fixed.
11. A problem with scripting wherein selection-based vertical alignment does not update alignment
properly or permanently was resolved.
12. An issue with page number being displayed as &[Página] on Print Preview or printed output
when on Spanish user interface was fixed.
13. A defect that caused certain CTables syntax commands containing the /MERGE subcommand to
crash the processor was corrected.
14. A problem with the QuickLook Plugin not working for Statistics files (*.sav) on Macintosh Snow
Leopard OSX 10.6 was fixed.
15. An issue with slow performance for the Find functionality in the Viewer window was resolved.
16. A defect preventing one from being able to print or export a large Extreme values table
(EXAMINE) was fixed.
17. A problem with copy and pasting multiple object types from the Viewer to Word was fixed.
18. A defect causing Right-to-Left text (e.g. Hebrew or Arabic) in table to be reversed when copy
and pasted from the Viewer to PowerPoint has been resolved.

19. An issue with the Syntax Editor not recognizing that Find/Replace has changed the open file was
fixed.
20. A defect that caused GENLIN GEE to give wrong QIC and QICC values with binomial models when
the last category is the reference category was corrected.
21. A problem with insufficient temporary cache space causing crashing and file contention errors
was resolved.
22. An issue with footnotes inserted into table corner cells not being visible has been corrected.
23. Long labels on Hierarchical Cluster Analysis dendrograms were wrapping and obscuring nearby
labels; this has been corrected.
24. An inability to edit and format dendrogram labels was fixed.
25. A defect that caused a combination of right-click->Sort Ascending and create new dataset (ctrlN) to add 40 blank rows to the existing dataset was fixed.
26. A failure to produce pooled parameter estimates from GENLIN when any coefficient's standard
error cell was empty was resolved.
27. A problem with creating charts with variables formatted as WKDAY9 or MONTH9 was fixed.
28. A problem with string variables in Data Validation rules giving the error “There is a missing right
parenthesis after attribute "$VD.CRule" was fixed.
29. Japanese character translation was wrong in the output of Nonparametric Tests.
30. A defect causing numeric variable values formatted as text dates such as WKDAY3, WKDAY9,
MONTH9, etc. to appear in Frequency output as '.' was fixed.
31. The Direct Marketing Postal Code Response Rate UI produced incorrect command syntax when
the UI language was set to Polish; this is fixed.
32. Postal code response rate analysis command syntax was improperly generated for most nonEnglish UI languages and would fail; this is corrected.
33. A problem with a saved tablelook not being recognized as valid when used as the default was
fixed.
34. KM survival and log-survival plots were generated incorrectly when the data contained event
times of 0; this has been resolved.
35. A mistranslation in the Limit Retrieved Cases dialog under the German UI language was
corrected.
36. Button label text in the Save Data As: Variables subdialog was truncated under certain UI
languages; the buttons now will size appropriately.
37. A problem with Chart Builder disallowing summary statistics other than MEAN when generating
a summaries of separate variables multiple line chart was fixed.
38. An incorrect translation in the Text Import Wizard under German UI language was corrected.
39. A problem with Windows sockets not being properly initialized when XDAPIs were called from
external processes was fixed.
40. Highlighted cells in the Data Editor were difficult to read after changing to Windows Look-andFeel without restarting the session; this has been corrected.
41. A defect that caused exported pdf output using OUTPUT EXPORT to contain overlapping objects
was fixed.

42. GET DATA was not recognizing Do Not Import variable formats (i.e., "X") in any width larger than
40; this is fixed.
43. Command syntax files (*.sps) are now created with CR/LF, restoring the ability to open and edit
them in NotePad.
44. A problem with multi-line headers and footers in output page attributes ignoring hard returns
and formatting was corrected.
45. The SAVE TRANSLATE command was not saving system-missing data to Excel as #NULL; this has
been corrected.
46. A problem with the installextbundles.sh script on UNIX server installations prevented R scripts
from running; this has been resolved.
47. An issue with Armenian and Georgian fonts not displaying properly in all dialogs has been
resolved.
48. Certain cell data was saving as empty cells when saving to Excel 2003 format; this is corrected.
49. A performance issue causing delays in opening dialogs when very wide datasets are active was
resolved.
50. The version date displayed under Help->About for Linux and Macintosh clients is now accurate.
51. Various problems with memory handling when running production job shave been remediated.
52. Graphboard template chooser chart types were displayed in Spanish instead of German under
the German UI language; this has been corrected.
53. An issue with confidence interval bounds for the ROC area under the curve procedure was
addressed.
54. A defect causing the Categorical Regression: Discretization subdialog to retain only the last
entered value when different equal intervals are entered has been fixed.
55. A problem with out-of-range numerical format widths carried in with imported data causing the
processor to crash has been resolved.
56. An issue with not always releasing saved .xlsx files that led to file contention warnings when
subsequently editing those files in Excel 2007 was resolved.
57. A performance issue with running REGRESSION under SPLIT FILE with many splits was resolved.
58. A defect causing the Utilities>Variables dialog to appear to lock or freeze when multiple
variables are selected was fixed.
59. A defect causing the Validate Data: Single-Variable Rules tab to not display anything under
Analysis Variables if an empty string variable was selected was corrected.
60. An issue with the Syntax Editor error checking flagging certain correctly-generated command
syntax as being incorrect has been resolved.
61. A problem with re-formatted pie charts displaying count values in data labels but with % signs
has been fixed.
62. The Add ODBC Data Source button in the Database Wizard/Export to Database dialogs did not
launch the ODBC Data Source Administrator under non-English Vista and 7 OSs; this is resolved.
63. The Syntax Editor Error Pane was not displaying certain errors that were appearing in the log
item in the Viewer; this has been corrected.
64. The AGGREGATE procedure run subsequent to a TEMPORARY command now fails with an
informative message instead of inducing a fatal error.

65. The Database Wizard is now able to properly handle Access tables and queries whose names
contain a ':'; fields are no longer dropped from view.
66. Resolved a memory-related performance issue when running a python script against a very large
output file.
67. A defect causing an error when attempting to copy a table from within the Pivot Table Editor
has been resolved provided that a footnote or a caption has not been inserted.
68. The Graphboard Template Chooser now properly displays variable names for variables that lack
variable labels when display Labels for Variable Lists is selected in Edit->Options->General.
69. Problems with style classes caused unpredictable results when editing marker shapes in the
Chart Editor; this has been resolved.
70. The word "Repository" in the Graphboard Template Chooser Options tab was not translated
under the Japanese UI language; this is corrected.
71. A defect under the German UI language that prevented Curve Estimation from running via the
dialog when save predicted values and/or residuals and/or prediction intervals was resolved.
72. A problem with Copy/Paste or exportation of tables to Excel causing Excel to crash upon trying
to change the text color of the pasted/exported table was resolved.
73. Several inaccurate Japanese translations in Regression output were corrected.
74. Certain methods in Cox Regression output displayed labels that implied the wrong step direction
had been used when run under the French UI language; these have been corrected.
75. The MIXED command default value for MXSTEP was 10, but the documentation and dialog box
used a value of 5; 10 is now the consistently documented default value.
76. The Graphboard Template Chooser can now display and use multiple response sets.
77. Print to PDF now retains the proper color cycle for chart output.
78. Percent data labels saved in a chart template now apply properly.

